ガンホーゲームズ推奨環境 一部変更のお知らせ
2009/03/23
ガンホーゲームズの推奨環境について、一部変更いたしましたので、
ご報告いたします。

▼推奨ブラウザ
(変更前)ブラウザ:Internet Explorer 6.0以降
(変更後)ブラウザ:Internet Explorer 6および7

ガンホーゲームズをお楽しみいただく場合には、変更後のブラウザにて
ご利用いただきますよう、お願いいたします。

なお、「Internet Explorer 8」につきましては、現在検証を行っております。
検証が完了次第、改めてご案内させていただきます。

 ※ブラウザのバージョンの確認方法
  Internet Explorerの「ヘルプ」から「バージョン情報」をクリックすると、
  バージョンを確認することができます。