【更新】Internet Explorerで確認されている脆弱性に関して
2014/04/30
[2014年5月2日 更新]
下記Internet Explorerにおける脆弱性に関しまして、
5月1日(日本時間5月2日)にマイクロソフト社より、
修正プログラムが配布されました。

Internet Explorerをご利用いただく場合には、
Windows Updateで最新のアップデートを行ってから、
ご利用いただきますようお願いいたします。

なお、詳細につきましては、下記をご参照いただきますようお願いいたします。

▽マイクロソフト セキュリティ情報 MS14-021 - 緊急 (外部サイト)


[2014年4月30日 掲載]
先日マイクロソフト社よりInternet Explorer6〜11における脆弱性について
発表されましたが、ガンホーゲームズにおきましては、
ゲーム起動などInternet Explorerでの動作が必要な場合があります。

そのため、Internet Explorerをご利用いただく場合には、
マイクロソフト社より公開の対応策をご確認いただき、
ゲーム起動の際のみなど、必要な場合に限定してご利用をいただくことを
お奨めいたします。

各公式サイトの閲覧のみの場合、表示に崩れなどが生じる可能性がありますが、
他のブラウザをご利用いただくことご検討ください。

なお、本件に関する対応策については、下記をご参照くださいますよう
よろしくお願いいたします。


▽マイクロソフト社(外部サイト)


▽独立行政法人情報処理推進機構(IPA)(外部サイト)


また、マイクロソフト社より本件に関する修正プログラム等が配布された際には、
改めてご案内いたします。