一部モバイルサービスの動作に関するお知らせ
2014/10/21
SSL3.0に深刻な脆弱性が確認されたことを受け、
弊社サービスにおいても、SSL3.0の利用廃止を行いました。

これに伴い、大変申し訳ございませんが、一部のフィーチャーフォンから、
下記のサービスがご利用いただけなくなります。

▼廃止日時
2014年10月17日(金)

▼対象端末
 3.0 までの SSL のみをサポートしているフィーチャーフォン
 ※ご利用の携帯端末のSSLサポートの範囲はご利用の携帯電話メーカー様へお問い合わせください。

▼ご利用いただけなくなるサービス
・ROSNSの利用
・ECOSNSの利用
・ガンホーモバイルShopでの決済

対象端末をご利用のお客様につきましては、継続したご利用をいただくことができなくなりますが、
ユーザー様の情報をお守りするための対応となりますことを、ご理解いただきますよう、
お願い申し上げます。

また、本対応について、ご報告が大幅に遅くなりましたことを、重ねてお詫び申し上げます。